.gov
Арахьара хатӀ
| .gov | |
|---|---|
| |
| Йукъадалар | 1985 |
| Доменан тайп | йукъара къаьмний лакхара даржан домен |
| Статус | лелаш |
| Документаш | RFC 920; RFC 1591; RFC 2146 |
| DNSSEC | есть |
| Веб-сайт | dotgov.gov |
.gov — пачхьалкха урхалашна АЦШ (U.S).
Хьажа кхин
Хьажоргаш
ХӀара чекхбаккханза йаззам бу. ГӀодехьа РУВИКИна, хӀара йаззам тӀебуьзна. |
ХӀара чекхбаккханза йаззам бу. ГӀодехьа РУВИКИна, хӀара йаззам тӀебуьзна. |
яззаман хаамаш хаамашца. |
